PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Gelöst Script-Schutz funktioniert nicht mit Google Chrome 20



fishb0t
22.06.12, 01:16
Der Script Schutz funktioniert auch mit der aktuellen beta nicht (Chrome)

Merlin
22.06.12, 08:51
Hallo,

welche Version von Google Chrome?

fishb0t
29.06.12, 13:43
sry mittlerweile die stable 20

Merlin
29.06.12, 14:13
Hallo,

funktioniert es denn jetzt mit der finalen Version des neuen Programm-Update 7.0.1451 ?

fishb0t
29.06.12, 15:16
nein bei mir nicht

Merlin
29.06.12, 19:25
Hallo,

der Script-Schutz arbeitet noch nicht mit Google Chrome 20 zusammen. Der Zugriff auf die entsprechende Programmbibliothek muss noch angepasst werden.

fishb0t
29.06.12, 23:57
schon wieder dann wird chrome seit version 17 oder was 16 nicht mehr unterstützt

Merlin
30.06.12, 09:11
Hallo,

so oft wie dort mittlerweile neue Versionen erscheinen, nicht verwunderlich, oder?

Das Problem dabei ist hier beschrieben: http://forum.avadas.de/threads/4206-avast!-Script-Schutz