PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Gelöst avast! 7.0.1442 Beta Bluescreens



fishb0t
12.06.12, 22:40
Hallo,
Ich bekomme bluescreens egal was ich mache aber recht unregelmäßig

ich weiß nicht ob das nun am win update oder an der neuen build liegt

könnt ihr bitte den ftp server hier posten wo ich die dmp hochladen soll

Merlin
13.06.12, 08:11
Hallo,

hast du mal mit Bluescreen View oder ähnlichem in den Dump reingeschaut, um zu sehen, welche Module den Bluescreen verursachen? Das sollte zuerst geschehen, um zu schauen, ob es überhaupt an der neuen avast! Beta liegt. Eventuell findest du auch in der Windows Ereignisanzeige Informationen dazu.

fishb0t
13.06.12, 14:02
C:\Windows\system32\ntoskrnl.exe ist rot hinterlegt
NT Kernel & System

Merlin
13.06.12, 14:43
Hallo,

funktioniert es denn besser, wenn du die Vorgängerversion installierst?

fishb0t
13.06.12, 14:46
ka
der pc läuft nun 2h mit der beta und kein bluescreen
gestern abend kamen sie so jede viertel h

Merlin
13.06.12, 14:48
Hallo,

hast du den PC nach der Installation neu gestartet?

fishb0t
13.06.12, 14:55
jap
allerdings kam dann direkt nach dem neustarten das win update und beim 2. net framework 4 update kam dann der erste bluescreen
gibt es auch ne möglichkeit sich an microsoft zu wenden ohne dort anzurufen
hab hier nur mein handy

Merlin
13.06.12, 15:24
Hallo,

ja hier: http://social.msdn.microsoft.com/Forums/de-DE/windows7de/threads

Merlin
19.06.12, 08:23
Hallo,

ich nehme an, dass dein Problem jetzt mit der neusten Beta gelöst ist? -> http://forum.avadas.de/threads/4496-avast!-7-0-1443-Beta

fishb0t
19.06.12, 12:14
ich denke es lag daran dass ich win updates eingespielt habe. seit dem kam kein bluescreen mehr.

Merlin
19.06.12, 13:14
Hallo,

danke für die Rückmeldung, dann schliesse ich das Thema als "Gelöst".