Danke Danke:  0
Ergebnis 1 bis 5 von 5

Thema: Passwort-Symbol (Schlüssel) nicht mehr im Avast SafeZone Browser vorhanden

  1. #1
    Neuzugang
    Registriert seit
    Jul 2017
    Beiträge
    2
    Danke / Gefällt mir

    Passwort-Symbol (Schlüssel) nicht mehr im Avast SafeZone Browser vorhanden

    Hallo,
    bei mir sind plötzlich das Passwortsymbol (und auch das Symbol für den BEzahlmodus) verschwunden. Ein Update, eine Reparatur und natürlich ein Neustart waren erfolglos.
    Dementsprechend funktioniert der Passwortmanager bei jeglichen Login-Seiten. Das Hauptpasswort in Avast und für die Passwörter funktioniert noch.

    An was kann das liegen?

  2. #2
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.506
    Danke / Gefällt mir
    Hallo,

    hast du mal eine Neuinstallation mit dem Uninstall Tool durchgeführt? -> http://forum.avadas.de/threads/2222-...ll=1#post17355
    Aktuelles Avast Release: Version Avast 17.8.2318 verfügbar!

  3. #3
    Neuzugang
    Registriert seit
    Jul 2017
    Beiträge
    2
    Danke / Gefällt mir
    nein nocht nicht. Ich habe gehofft, dass mir das erspart bleibt

  4. #4
    AVADAS GmbH
    Registriert seit
    Sep 2007
    Beiträge
    16.506
    Danke / Gefällt mir
    Hallo,

    versuch es bitte mal. Die Einstellungen kannst du ja vorher sichern.
    Aktuelles Avast Release: Version Avast 17.8.2318 verfügbar!

  5. #5
    Globaler Moderator Avatar von Tomba
    Registriert seit
    Feb 2012
    Ort
    Öhringen (Baden-Württemberg)
    Beiträge
    1.076
    Danke / Gefällt mir
    Hallo,

    da keine Rückmeldung mehr zu dem Thema kam, schliesse ich es hiermit.
    Sollte dennoch Bedarf bestehen, dann bitte eine PN an einen der Moderatoren.
    Gruß : Tomba

Ähnliche Themen

  1. Geschlossen Passwort von Ebay wird nicht mehr gespeichert
    Von Schmiedi im Forum Avast 2016
    Antworten: 10
    Letzter Beitrag: 07.04.16, 21:01
  2. Antworten: 4
    Letzter Beitrag: 11.10.14, 07:17
  3. Geschlossen Avast Mobile Security erkennt Passwort nicht mehr
    Von milkyway im Forum Avast Mobile Apps
    Antworten: 5
    Letzter Beitrag: 16.07.12, 09:08
  4. Geschlossen SafeZone Browser funktioniert nicht mehr
    Von Gerd_Galaxo im Forum Avast 6.x
    Antworten: 4
    Letzter Beitrag: 08.10.11, 16:01
  5. Gelöst Avast-Symbol in Taskleiste steht nicht mehr still
    Von hoffmann2010 im Forum Avast 5.x
    Antworten: 13
    Letzter Beitrag: 28.07.10, 14:41

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •