Hallo,

Kritische Lücken in Flash sowie in Adobe Acrobat und Reader benötigen sofortige Aufmerksamkeit. Auf ungepatchten Systemen können Angreifer Schadcode aus der Ferne ausführen.

Dabei handelt es sich fast ausschließlich um Speicherverarbeitungsfehler. Wie immer sollten vor allem Flash- und Acrobat-Updates schnellstmöglich installiert werden, da die Lücken zur Ausführung von Schadcode aus der Ferne missbraucht werden können.

Das Update mit der höchsten Priorität ist allerdings das für Flash, denn ungepatchte Versionen des Flash Players dürften aller Erfahrung nach bald Ziel von Drive-By-Angriffen im Web werden.

Die Flash-Installationen für Google Chrome und Microsoft Edge unter Windows 10 und 8.1 aktualisieren sich wie gehabt automatisch.
Quelle und Infos : https://www.heise.de/security/meldun...p-3682970.html

Download : https://get.adobe.com/de/flashplayer/